Open2300 - Defacing Patch
This patch is to use mysql2300 over windows.

The pre-requit is the libmysql.dll which can be found on the mysql site.

mysql2300.c

mysql2300.exe

libmysql.dll
Topic attachments
I Attachment Action Size Date Who Comment
libmysql.dlldll libmysql.dll manage 2 MB 31 Aug 2009 - 13:04 UnknownUser libmysql.dll
mysql2300.cc mysql2300.c manage 7 K 31 Aug 2009 - 13:05 UnknownUser mysql2300.c
mysql2300.exeexe mysql2300.exe manage 169 K 31 Aug 2009 - 13:06 UnknownUser mysql2300.exe
Topic revision: r1 - 23 Mar 2010, KennethLavrsen
Copyright © 1999-2018 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
This website only use harmless session cookies. See Cookie Policy for details. By using this website you accept the use of these cookies.