Open2300 - Support Question 2006x 05x 19x 224918

Please Incorpotate Doug Kennedy's WU2300 fix

Question

This fix needs to be incorporated for WU2300 to function. Thanks for the great code!!

Environment

Open2300 version: 1.10
Libraries: mysql, postgresql
Server OS:  

-- BobHillis - 19 May 2006

Answer

Topic revision: r1 - 19 May 2006, BobHillis
Copyright © 1999-2018 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
This website only use harmless session cookies. See Cookie Policy for details. By using this website you accept the use of these cookies.