Open2300 - Support Question 2007x 11x 28x 082613

WS2500

Question

Hy,

It seem's that the current version doesn't work with WS2500 Station. Is-it normal. Have you got a solution ?

Thanks Thomas

Environment

Open2300 version: 1.10
Libraries:  
| Server OS: | Linux 2.6.8 #3 Sun i686 GNU/Linux |

-- GuenneguezThomas - 28 Nov 2007

Answer

Topic revision: r1 - 28 Nov 2007, GuenneguezThomas
Copyright © 1999-2018 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
This website only use harmless session cookies. See Cookie Policy for details. By using this website you accept the use of these cookies.