Open2300 - Support Question 2012x 12x 28x 112109

Installation on Raspberry PI

Question

Open2300 is really a wonderful program. Many reasons reach me to install open2300 on my Raspberry Pi. I tried an installation from open2300-1.10.tar.gz (source) but it seems not working : fetch2300 command freezes Raspbian (the latest). Is this source compatible with an ARM cpu ? What source will I have to install to make it work on ARM cpu ? Thanks and good Christmas time smile

Environment

Open2300 version: 1.11
Libraries:  
Server OS: Raspberry Pi (arm)
-- RMiMercier - 28 Dec 2012

Answer

Topic revision: r1 - 28 Dec 2012, RMiMercier
Copyright © 1999-2018 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
This website only use harmless session cookies. See Cookie Policy for details. By using this website you accept the use of these cookies.